<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html>
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="keywords" content="Русский Репортер, РР, викиликс, wikileaks, репортаж, Россия, фото дня, политика, общество, наука, экономика, интервью" />
		<meta name="description" content="Перевод деятельности компании на другое юридическое лицо: практика взыскания задолженности налоговым органом" />
		<title>Актуально: Перевод деятельности компании на другое юридическое лицо: практика взыскания задолженности налоговым органом</title>
		
		<!-- -->

<meta property="og:url" content="http://rusrep.ru/article/2016/11/22/rusrep" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Перевод деятельности компании на другое юридическое лицо: практика взыскания задолженности налоговым органом" />
<meta property="og:image" content="http://rusrep.ru/images/texts/1003/10039113_pic1.jpeg" />
<meta property="og:description" content="	Все большее распространение получает практика взыскания налоговыми органами задолженности по налогам с взаимозависимых лиц, ведь самыми очевидными действиями налогоплательщика при неутешительных результатах выездной налоговой проверки являются попытки перевести бизнес на новое юридическое лицо. При этом судебная практика по данным делам складывается не в пользу налогоплательщика" />
		
		<link rel="stylesheet" href="/template/css/block.css" type="text/css" />
		<link rel="stylesheet" href="/template/css/common.css" type="text/css" />
		<link rel="stylesheet" href="/template/css/report.css" type="text/css" />
		<link rel="stylesheet" href="/template/css/comments.css" type="text/css" />
		<link rel="stylesheet" href="/template/css/reports.css" type="text/css" />

		<link rel="stylesheet" href="/js/lightbox2/css/lightbox.css" type="text/css" media="screen" />
		<!--script type="text/javascript" src="/js/lightbox2/js/prototype.js"></script>
		<script type="text/javascript" src="/js/lightbox2/js/scriptaculous.js?load=effects,builder"></script-->
		
		<script type="text/javascript" src="/js/core.js"></script>

		<script type="text/javascript" src="/js/lightbox2/js/lightbox.js"></script>

		<script type="text/javascript" src="/js/jquery.min.js"></script>
		<script>var $jss = jQuery.noConflict();</script>
		<script type="text/javascript" src="/js/jquery.dwImageProtector.js"></script>
<script type="text/javascript">
$jss(window).bind('load', function() {
	$jss('img#protect').protectImage();
});
/*
$jss(window).bind('load', function() {
	$jss('img#lightboxImage').protectImage();
});
*/
</script>

<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" ></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>		<script type="text/javascript" src="/js/ajax/lib/JsHttpRequest/JsHttpRequest.js"></script>
		<script type="text/javascript">
		function hide_view(value){
			if(document.getElementById(value).style.display == 'block'){
	  			document.getElementById(value).style.display = 'none';
	  		} else {
	  			document.getElementById(value).style.display = 'block';
	  		}
		}
		</script>
		<script type="text/javascript">
			/* для демонстрации */
			function init(){
				var photos = getElementsByClass("photo");
				for(var i = 0; i < photos.length; i++){
					if (photos[i].addEventListener) {
					    photos[i].addEventListener('mouseover', show_title, true);
					    photos[i].addEventListener('mouseout', hide_title, true);
					} else { // IE
						//photos[i].attachEvent('onmouseover', show_title);
					    //photos[i].attachEvent('onmouseout', hide_title);
					}
				}
			}

			/*
			function doSomething(e) {
				var targ;
				if (!e) var e = window.event;
				if (e.target) targ = e.target;
				else if (e.srcElement) targ = e.srcElement;
				if (targ.nodeType == 3) // defeat Safari bug
					targ = targ.parentNode;
				return targ;
			}
			*/

			function show_title(e){
				var title = getElementsByClass("title", "div", e.currentTarget);
				title = title.length ? title[0] : null;
				if(title != null){
					title.style.display = "block";
				}
			}

			function hide_title(e){
				var title = getElementsByClass("title", "div", e.currentTarget);
				title = title.length ? title[0] : null;
				if(title != null){
					title.style.display = "none";
				}
			}

			function hasClass(elem, className){
				return new RegExp("(^|\\s)" + className + "(\\s|$)").test(elem.className)
			}

			function getElementsByClass(sclass, tag, parent){
				var result = [];
				var tags = parent ? parent.getElementsByTagName(tag ? tag : "*") : document.getElementsByTagName(tag ? tag : "*");
				for (i = 0; i < tags.length; i++) {
					//if(tags[i].className == sclass){
					if(hasClass(tags[i], sclass)){
						result.push(tags[i]);
					}
				}
				return result;
			}

			function show_title_node(e){
				if (e.addEventListener) {
					//
				} else {
					if(e.childNodes[2] != undefined){
						e.childNodes[2].style.display = 'block';
					}
				}
			}

			function hide_title_node(e){
				if (e.addEventListener) {
					//
				} else {
					if(e.childNodes[2] != undefined){
						e.childNodes[2].style.display = 'none';
					}
				}
			}
			/*
			var off_message = 'Правая кнопка отключена.';
			function click(e) {
				if (document.all) {
					if (event.button == 2) { // Чтобы отключить левую кнопку поставьте цифру 1
						alert(off_message);
						return false;
					}
				}
				if (document.layers) {
					if (e.which == 3) {
						alert(off_message);
						return false;
					}
				} else {
					if (e.button == 2) {
						alert(off_message);
						return false;
					}
				}
			}
			if (document.layers) {
				document.captureEvents(Event.MOUSEDOWN);
			}
			document.onmousedown = click;
			document.oncontextmenu = click;
			*/
		</script>
				<style>
		#photo_gallery {
			visibility:visible;
			satop:5%;
			width:100%;
			height:100%;
			z-index:1005;
			position:fixed;
		}
		</style>
	<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-19196600-1']);
	  _gaq.push(['_setDomainName', '.rusrep.ru']);
	  _gaq.push(['_trackPageview']);
	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script>

	<script type="text/javascript" src="/js/adfox.asyn.code.ver3.js"></script>
	</head>
	<body onload="init(); ODKL.init();">
	
	<!--AdFox START-->
<!--Prad'da-->
<!--—айт: rusrep.ru-->
<!--“ип баннера: Fullscreen-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
var scrheight = '', scrwidth = '';
if (self.screen) {
scrwidth = screen.width;
scrheight = screen.height;
} else if (self.java) {
var jkit = java.awt.Toolkit.getDefaultToolkit();
var scrsize = jkit.getScreenSize();
scrwidth = scrsize.width;
scrheight = scrsize.height;
}
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/167410/prepareCode?p1=bizjl&amp;p2=ekks&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pdw=' + scrwidth + '&amp;pdh=' + scrheight + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->
	
			<!-- Баннер фулскрин -->
        				<!-- Основная реклама -->
			
			<!-- Скрытый див для отображения галереи -->
			<div id="photo_gallery" style="display:none;"></div>

			<div id="overlay1" style="display:none;"></div>

			<!-- Основной шаблон -->
			<div id="layout">
				<!-- Меню, поиск, логотип -->
				<div id="top">

					<!-- Верхние рубрики -->
					<!-- Верхнее меню --><ul class="menu top"><li><a href="/">ГЛАВНАЯ</a></li><li><a href="/politika/">политика</a></li><li><a href="http://rusrep.ru/search_tags/176388/">Экономика</a></li><li><a href="http://rusrep.ru/search_tags/176619/">ОБЩЕСТВО</a></li><li><a href="/culture/">КУЛЬТУРА</a></li><li><a href="http://rusrep.ru/science_page/1000">НАУКА</a></li><li><a href="/sport/1000/">спорт</a></li><li><a href="http://rusrep.ru/article/2016/04/11/school_rr">Школа РР</a></li></ul><!-- /Верхнее меню -->					<!-- Верхние подрубрики -->
					<!-- Верхнее меню --><ul class="menu bottom"><li><a href="http://rusrep.ru/suget_dnya">СЮЖЕТ ДНЯ</a></li><li><a href="http://rusrep.ru/photo/">Фото</a></li><li><a href="http://rusrep.ru/reports">Репортажи</a></li><li><a href="http://rusrep.ru/search_tags/179700/">Интервью</a></li><li><a href="/search_authors/">АВТОРЫ</a></li><li><a href="/search_tags/">рубрики</a></li><li><a href="http://rusrep.ru/search_tags/179949/">среда рр</a></li><li><a href="http://24.rusrep.ru/dossier/pub_point/minsk-24/">Города 24</a></li></ul><!-- /Верхнее меню -->
					<!-- Логотип -->
					<img src="/template/im/img/aktualno_logo.png" class="logo">

					<!-- Форма поиска -->
					<!-- Форма поиска -->
<form id="search" action="/search/" method="get">
	<input type="text" name="text" value="">
	<input type="image" name="send" src="/template/im/img/mglass.gif" class="mglass" value="искать" title="искать">
	<a href="#" style="text-decoration:none;">&nbsp;</a>
	</form>
<!-- /Форма поиска -->
				</div>
				<!-- /Меню, поиск, логотип -->

				<div id="article_header">
					<!-- Галерея статьи -->
					
	    <script type="text/javascript" src="/js/ajax/lib/JsHttpRequest/JsHttpRequest.js"></script>
		<script language="javascript" type="text/javascript">
		function changeArticleHeaderPhotoPicCaption(article_id, image_id, status){
			JsHttpRequest.query(
				'/ajax/change_article_header_photo_pic_caption/', {
					'article_id' : article_id,
					'image_id' : image_id,
					'status' : status
				},
				function(result, errors){
					if (result){
						document.getElementById("article_header").innerHTML = result['str'];
						if(status == 1){
							document.getElementById("photo_descr").innerHTML = '<a href="javascript:void(0);" class="description" onclick="changeArticleHeaderPhotoPicCaption(' + article_id + ', ' + image_id + ', 0); return false;">Скрыть описание снимка</a>';
						} else {
							document.getElementById("photo_descr").innerHTML = '<a href="javascript:void(0);" class="description" onclick="changeArticleHeaderPhotoPicCaption(' + article_id + ', ' + image_id + ', 1); return false;">Показать описание снимка</a>';
						}
					}
				},
				true
			);
		}
		</script>
		<div id="film">
			<span id="photo_descr" style="margin-left:20px;"><a href="javascript:void(0);" onclick="changeArticleHeaderPhotoPicCaption(10039113, 279588, 1); return false;" class="description">Показать описание снимка</a></span>
			<div class="author_more">
				<!--: <a href="/">Другие фотоистории</a>-->
			</div>
		</div>
		<div id="slide" style="height:478px;">
			<div id="carousel" style="width:1000px; text-align:center;">
				<div>
	            	<img src="/images/texts/1003/10039113_pic1.jpeg" alt="" width="912" height="456">
	            	<div style="cursor: default; height:100%; background:#000; opacity:0.0; filter:alpha(opacity=0); position:absolute; top:0; vertical-align:middle; width:100%; z-index:5;"></div>
	            	<br><font style="color:gray; font-size:14px;"></font>
	            </div>
			</div>
		</div>
		<script type="text/javascript">
			function getCode(image_id, virtual_path, descr){
				document.getElementById("get_code").style.display = "block";
			}
		</script>

		<!-- Комментарии getLJBlockShare -->
		<div id="comment_panel"> --
			
			<div class="social">
				<a href="javascript:void(0);" onclick="hide_view('get_code'); return false;" class="ljbtn">Код для ЖЖ</a>&nbsp;&nbsp;
				
			<span class="icons">
				поделиться:
				<noindex><a class="icon" rel="nofollow" href="http://www.livejournal.com/update.bml?event=http://rusrep.ru/article/2016/11/22/rusrep&subject=%D0%9F%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4%20%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D0%B5%20%D1%8E%D1%80%D0%B8%D0%B4%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5%20%D0%BB%D0%B8%D1%86%D0%BE%3A%20%D0%BF%D1%80%D0%B0%D0%BA%D1%82%D0%B8%D0%BA%D0%B0%20%D0%B2%D0%B7%D1%8B%D1%81%D0%BA%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%B4%D0%BE%D0%BB%D0%B6%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%BE%D0%B2%D1%8B%D0%BC%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%BE%D0%BC" target="_blank" title="Опубликовать в своем блоге livejournal.com"><img src="/template/im/buttons/livejournal.png" alt="" /></a></noindex>
				<noindex><a class="icon" rel="nofollow" href="http://twitter.com/home?status=http://rusrep.ru/article/2016/11/22/rusrep" target="_blank" title="Добавить в Twitter"><img src="/template/im/buttons/twitter.png" alt="" /></a></noindex>
				<noindex><a class="icon" rel="nofollow" href="http://connect.mail.ru/share?share_url=http://rusrep.ru/article/2016/11/22/rusrep" target="_blank" title="Поделиться в Моем Мире"><img src="/template/im/buttons/moy-mir.png" alt="" /></a></noindex>
				<noindex><a class="icon" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://rusrep.ru/article/2016/11/22/rusrep" target="_blank" title="Поделиться в Facebook"><img src="/template/im/buttons/facebook.png" alt="" /></a></noindex>
				<noindex><a class="icon" rel="nofollow" href="http://vkontakte.ru/share.php?url=http://rusrep.ru/article/2016/11/22/rusrep" target="_blank" title="Поделиться ВКонтакте"><img src="/template/im/buttons/vkontakte.png" alt="" /></a></noindex>
			</span>
			</div>
		</div>
		<!-- /Комментарии -->

		<style>
		#get_code { clear:both; background:#fff; border-bottom: 1px dashed red; padding: 5px 10px; text-align:right; font-family:arial; color:#000; font-size:13px; display: none; }
		#get_code a { text-decoration: none; color: #00aeff; }
		#get_code_field { width: 350px; height: 14px; font-family: Arial; color: #000; font-size: 12px; }
		</style>
		<div id="get_code" style="display:none;">
			<b>url:</b> <input id="get_code_field" type="text" value="http://rusrep.ru/article/2016/11/22/rusrep/">
			<a href="javascript:void(0);" onclick="hide_view('get_code'); return false;">скрыть</a></div><style type="text/css">
#popup { position: relative; width: 100%; height:30px; margin: 0 0; background: #000; }
#popuphat { height:37px; margin: 0 0 10px 10px }
#logo { float: left; padding: 7px 0 0 10px; width:256px; }
/* #title { float: left; margin: 0px; padding: 0 20px 0 0; height: 20px; width:auto; font-size:14px; color:#FFFFFF; border-right: #333 1px solid; } */
#title { float: left; margin: 10px 5px 0 0; padding: 0 5px 0 0; height: 10px; width:auto; font-size:10px; color:#fff; text-transform:uppercase; }

.counter { float: left; margin: 10px 5px 0 0; padding: 0 5px 0 0; height: 10px; width:auto; font-size:10px; color:#999; text-transform:uppercase; }
.counter  a { color: #999; text-decoration:none; }
.counter  a.active { color:#b92e2e; }
.counter a:hover { color:#b92e2e; }
#contentA { position: relative; width: 1000px; background: #f2f2f2; }
#fotoA {  }
#foto_mini { float: left; width:auto; height:116px; margin: 10px; }
#rightcolA { float: left; width: 205px; height: 100%; margin: 10px; background-color:#f2f2f2; }
div.SScaption {
	position: absolute;
	bottom: 0px;
	left: 30px;
	width: 940px;
	height: 100%;
	background-color: black;
	opacity: 0.6;
	filter: alpha(opacity=60);
}
div.SScaptionText {
	position: absolute;
	top: 40%;
	left: 250px;
	width: 500px;
	text-align:left;
	font-family:Verdana;
	font-size:14px;
}
div.SSleft {
	position: absolute;
	bottom: 0px;
	left: 0px;
	width: 30px;
	height: 100%;
	background-color: black;
	opacity: 0.6;
	filter: alpha(opacity=60);
}
div.SSPhotoAll {
	position: absolute;
	bottom: 0px;
	left: 0px;
	width: 100%;
	height: 100%;
    background-color: black;
	opacity: 1;
	filter: alpha(opacity=60);
}
div.SSPhotoAlls {
	position: absolute;
	bottom: 0px;
	left: 0px;
	width: 100%;
	height: 100%;
	opacity: 1;
	overflow: auto;
	text-align:left;
}
div.SSright {
	position: absolute;
	bottom: 0px;
	right: 0px;
	width: 30px;
	height: 100%;
	background-color: black;
	opacity: 0.6;
	filter: alpha(opacity=60);
}
div.ss_content{ padding: 10px; margin: 0px; color: #fff; font-family: Verdana; font-size: 12px; cursor: pointer; }

#bottom {
	---float: left;
	width: 100%;
	height: 26px;
	margin: 0px;
	---border: #000000 2px;
	---margin-top: 5px;
	border-bottom: #CCCCCC solid 1px;
	---background: red;
}
#bottom_popup{
	float: left;
	width: 100%;
	margin-top: -3px;
	---margin: 10px 0 5px 20px;
}
.Gmenu {
	---float: left;
	---width: auto;
	--padding: 3px 20px 3px 0 ;
	font-size: 12px;
	--- border-right: #CCCCCC solid 1px;
}
.Gmenu a{
	color: #000; text-decoration: none;
}
.Gmenu a.active,
.Gmenu a:hover {
	color:#b92e2e;
	text-decoration: underline;
}

.photoMenuText { font-weight:bold; font-family:arial; color:#000; font-size:13px; }
.photoMenuTextColor { font-weight:bold; font-family:arial; color:#b22222; font-size:13px; }

#get_code { clear:both; background:#fff; border-bottom: 1px dashed red; padding: 5px 10px; text-align:right; font-family:arial; color:#000; font-size:13px; display: none; }
#get_code a { text-decoration: none; color: #00aeff; }
#get_code_field { width: 350px; height: 14px; font-family: Arial; color: #000; font-size: 12px; }
</style>

<script type="text/javascript" src="/js/ajax/lib/JsHttpRequest/JsHttpRequest.js"></script>
<script language="javascript" type="text/javascript">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</script>


				</div>
				
				<!-- Контент сайта -->
				<div id="main" class="_ga1_on_" style="margin-top:0;">

					<!-- Панель комментариев -->
					<div id="comment_panel_block"></div>

					<!-- Первая колонка -->
					<div class="first_column">
						<!-- Анонс статьи -->
						<div class="preview">

							<h1>Перевод деятельности компании на другое юридическое лицо: практика взыскания задолженности налоговым органом</h1>
							<div class="note">	Шатилова Е. С., ведущий юрисконсульт департамента налогового консультирования и разрешения налоговых споров КСК групп</div>

														<p class="text">
	Все большее распространение получает практика взыскания налоговыми органами задолженности по налогам с взаимозависимых лиц, ведь самыми очевидными действиями налогоплательщика при неутешительных результатах выездной налоговой проверки являются попытки перевести бизнес на новое юридическое лицо. При этом судебная практика по данным делам складывается не в пользу налогоплательщика
</p>						</div>
						<!-- /Анонс статьи -->
<!-- GoodADVERT (SMART SCREEN) for http://rusrep.ru/ -->
<script type="text/javascript"><!--
var _ga3_channel='154';
var _ga3_position={'horizontal':'left', 'vertical':'bottom'};
// -->
</script>
<script type="text/javascript" src="http://files.goodadvert.ru/ga_3.js" charset="utf-8"></script>
<!-- GoodADVERT -->
							<div class="info upper">
		<!-- Автор статьи -->
		<span class="author">
					</span>
		<!-- /Автор статьи -->

		<!-- Иконки -->
			<span class="icons">
				поделиться:
				<noindex><a class="icon" rel="nofollow" href="http://www.livejournal.com/update.bml?event=http://rusrep.ru/article/2016/11/22/rusrep&subject=%D0%9F%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4%20%D0%B4%D0%B5%D1%8F%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%BA%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D0%B8%D0%B8%20%D0%BD%D0%B0%20%D0%B4%D1%80%D1%83%D0%B3%D0%BE%D0%B5%20%D1%8E%D1%80%D0%B8%D0%B4%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%BE%D0%B5%20%D0%BB%D0%B8%D1%86%D0%BE%3A%20%D0%BF%D1%80%D0%B0%D0%BA%D1%82%D0%B8%D0%BA%D0%B0%20%D0%B2%D0%B7%D1%8B%D1%81%D0%BA%D0%B0%D0%BD%D0%B8%D1%8F%20%D0%B7%D0%B0%D0%B4%D0%BE%D0%BB%D0%B6%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%BE%D0%B2%D1%8B%D0%BC%20%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%D0%BE%D0%BC" target="_blank" title="Опубликовать в своем блоге livejournal.com"><img src="/template/im/buttons/livejournal.png" alt="" /></a></noindex>
				<noindex><a class="icon" rel="nofollow" href="http://twitter.com/home?status=http://rusrep.ru/article/2016/11/22/rusrep" target="_blank" title="Добавить в Twitter"><img src="/template/im/buttons/twitter.png" alt="" /></a></noindex>
				<noindex><a class="icon" rel="nofollow" href="http://connect.mail.ru/share?share_url=http://rusrep.ru/article/2016/11/22/rusrep" target="_blank" title="Поделиться в Моем Мире"><img src="/template/im/buttons/moy-mir.png" alt="" /></a></noindex>
				<noindex><a class="icon" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://rusrep.ru/article/2016/11/22/rusrep" target="_blank" title="Поделиться в Facebook"><img src="/template/im/buttons/facebook.png" alt="" /></a></noindex>
				<noindex><a class="icon" rel="nofollow" href="http://vkontakte.ru/share.php?url=http://rusrep.ru/article/2016/11/22/rusrep" target="_blank" title="Поделиться ВКонтакте"><img src="/template/im/buttons/vkontakte.png" alt="" /></a></noindex>
			</span><!-- /Иконки -->			</div>

	<script type="text/javascript">
		$jss(document).ready(function(){
			var section = new Array('.font_size p');
			section = section.join(',');

			$jss(".small").click(function(){
				var newFontSize = 14;
				$jss(section).css('font-size', newFontSize);
				return false;
			});
			$jss(".medium").click(function(){
				var newFontSize = 16;
				$jss(section).css('font-size', newFontSize);
				return false;
			});
			$jss(".big").click(function(){
				var newFontSize = 22;
				$jss(section).css('font-size', newFontSize);
				return false;
			});
		});
	</script>

	<div class="info lower">
		<!-- Хлебные крошки -->
		<span class="breadcrumps">
			22 ноября 2016		</span>
		<!-- /Хлебные крошки -->

		<!-- Размер текста -->
		<div id="size" class="text_size">
			размер текста: <span class="small" onclick="return false;">a</span><span class="medium" onclick="return false;">a</span><span class="big" onclick="return false;">a</span>
		</div>
		<!-- /Размер текста -->
	</div>

	<div class="font_size" id="font_size" style="padding-top:10px;">
		<p>На основании п. 1 ст. 45 НК РФ налогоплательщики обязаны самостоятельно уплачивать налоги.</p><p>Возможность взыскания недоимки по налогам, числящейся за одним юридическим лицом, с другого юридического лица предусмотрена подп. 2 п. 2 ст. 45 НК РФ.</p><p>Согласно подп. 2 п. 2 ст. 45 НК РФ, такое взыскание осуществляется только по решению суда и только в следующих случаях:</p><p>1) если выручка от реализации товаров (работ/услуг), реализуемых основным обществом, поступает дочернему (зависимому) обществу;</p><p>2) если выручка от реализации товаров (работ/услуг), реализуемых дочерним (зависимым) обществом, поступает основному (&laquo;материнскому&raquo;) обществу;</p><p>3) если с момента, когда организация, за которой числится недоимка, узнала или должна была узнать о назначении выездной налоговой проверки или о начале проведения камеральной налоговой проверки, произошла передача денежных средств, иного имущества <em>основному</em> (преобладающему, участвующему) <em>обществу</em> (предприятию) и если такая передача привела к невозможности взыскания указанной недоимки;</p><p>4) если с момента, когда организация, за которой числится недоимка, узнала или должна была узнать о назначении выездной налоговой проверки или о начале проведения камеральной налоговой проверки, произошла передача денежных средств, иного имущества <em>зависимому</em> (дочернему) <em>обществу </em>(предприятию) и если такая передача привела к невозможности взыскания указанной недоимки.</p><p>Следует учитывать, что, согласно подп. 2 п. 2 ст. 45 НК РФ, вышеуказанные положения применяются также в случае, если перечисление выручки за реализуемые товары (работы, услуги), передача денежных средств, иного имущества производятся организациям, <strong>признанным судом иным образом зависимыми с налогоплательщиком</strong>, за которым числится недоимка (независимо от того, является ли взаимозависимые общества основным или дочерним (зависимым) обществом, согласно ГК РФ).</p><p>Таким образом, в случае установления в ходе контрольных мероприятий налогового контроля фактов, указывающих на перевод деятельности и активов налогоплательщика на другое юридическое лицо, налоговые органы, используя вышеуказанные нормы НК РФ, <em>формально</em> вправе обратиться в суд с требованием о признании налогоплательщика и &laquo;принимающего&raquo; юридического лица (лица, на которое планируется перевести финансово-хозяйственную деятельность) взаимозависимыми лицами и о взыскании недоимки с юридического лица, которому будут переданы денежные средства и активы.</p><p><strong><em>Признаки взаимозависимости</em></strong></p><p>Основания для признания лиц взаимозависимыми предусмотрены п. 2 ст. 105.1 НК РФ.</p><p>Согласно указанной норме, <strong><em>взаимозависимыми лицами, в частности, признаются<a href="file:///C:/Users/SaSHA/Downloads/%D0%90%D1%80%D0%B3%D1%83%D0%BD%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%20%D0%9F%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4_%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B0.docx#_ftn1" name="_ftnref1" title=""><sup><strong><sup>[1]</sup></strong></sup></a>:</em></strong></p><p>1) организации в случае, если одна организация прямо и (или) косвенно участвует в другой организации и доля такого участия составляет более 25 процентов;</p><p>2) физическое лицо и организация в случае, если такое физическое лицо прямо и (или) косвенно участвует в такой организации и доля такого участия составляет более 25 процентов;</p><p>3) организации в случае, если одно и то же лицо прямо и (или) косвенно участвует в этих организациях и доля такого участия в каждой организации составляет более 25 процентов.</p><p>Данной нормой предусмотрен также ряд иных оснований для признания лиц взаимозависимыми.</p><p><strong>Кроме того, суду предоставлено право признавать лиц взаимозависимыми для целей НК РФ по иным основаниям, исходя из особого характера взаимоотношений между указанными лицами (п. 7&nbsp; ст. 105.1 НК РФ).</strong></p><p><strong><em>Анализ судебной практики </em></strong>показывает,что при признании лиц взаимозависимыми (применительно к ситуации с переводом деятельности на другое юридическое лицо) суды принимают во внимание, в том числе, следующие признаки:</p><p>1)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; наличие у &laquo;передающего&raquo; и &laquo;принимающего&raquo; юридических лиц общего учредителя (участника) и/или генерального директора;</p><p>2)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; передача всех или большей части активов от &laquo;передающего&raquo; к &laquo;принимающему&raquo; юридическому лицу (существенное одномоментное уменьшение активов &laquo;передающего&raquo; лица);</p><p>3)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; перезаключение хозяйственных договоров на &laquo;принимающее&raquo; юридическое лицо;</p><p>4)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; переход персонала в &laquo;принимающее&raquo; юридическое лицо;</p><p>5)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; наличие у &laquo;передающего&raquo; и &laquo;принимающего&raquo; юридического лица единого места нахождения (принимается во внимание как юридический, так и фактический адрес);</p><p>6)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; наличие у &laquo;передающего&raquo; и &laquo;принимающего&raquo; юридического лица схожего или идентичного наименования, единого сайта, номеров телефонов и пр.;</p><p>7)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &laquo;принимающее&raquo; юридическое лицо создано непосредственно перед передачей активов или создано ранее, но до передачи активов хозяйственной деятельности не осуществляло<a href="file:///C:/Users/SaSHA/Downloads/%D0%90%D1%80%D0%B3%D1%83%D0%BD%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%20%D0%9F%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4_%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B0.docx#_ftn2" name="_ftnref2" title="">[2]</a>.&nbsp;</p><p>В конкретной ситуации некоторые из вышеуказанных признаков могут отсутствовать. Суды оценивают все признаки в совокупности и удовлетворяют требования налоговых органов в тех случаях, когда приходят к выводу, что перевод активов, персонала, действующих хозяйственных договоров от &laquo;передающего&raquo; лица к &laquo;принимающему&raquo; лицу представлял собой организованный процесс, не имеющий иной разумной цели, за исключением уклонения от взыскания недоимки по налогам (см., например, постановление арбитражного суда Московского округа от 10.07.2015 г. № Ф05-8331/2015 по делу № А40-153792/14).</p><p>В отдельных случаях суды отказывают в удовлетворении требований налоговых органов, признавая взаимозависимость юридических лиц недоказанной.</p><p>Так, судебные акты по делу № А40-77894/15 были отменены по следующим основаниям: юридические лица, признаваемые взаимозависимыми, никогда не вели общего бизнеса, у них были самостоятельные расчетные счета, открытые в кредитных учреждениях на основании отдельно заключенных договоров, они вели различные, независимые друг от друга, виды деятельности в сфере торговли, у них никогда не было единой подконтрольной друг другу системы расчетов, общего состава участников и руководителей (см. постановление арбитражного суда Московского округа от 13.04.2016 г. № Ф05-14874/2015).</p><p><strong><em>Наличие (отсутствие) осведомленности проверяемого налогоплательщика о выездной или камеральной налоговой проверке</em></strong></p><p>Из буквального содержания нормы подп. 2 п. 2 ст. 45 НК РФ следует, что взыскание недоимки с взаимозависимого лица возможно лишь при установлении одного из следующих условий: перечисление взаимозависимому лицу выручки за товары (работы, услуги); <strong><em>передача налогоплательщиком взаимозависимому лицу имущества или денежных средств с момента, когда налогоплательщик узнал (должен был узнать) о назначении выездной налоговой проверки или о начале проведения камеральной налоговой проверки.</em></strong></p><p>Таким образом, осведомленность налогоплательщика о назначении в отношении него налоговой проверки является одним из факторов, влияющих на правомерность осуществления взыскания недоимки с &laquo;принимающего&raquo; юридического лица.</p><p>Складывающаяся судебная практика показывает, что суды проверяют факт наличия такой осведомленности.</p><p>Так, при рассмотрении дела № А40-28598/2013 было установлено, что перевод деятельности осуществлялся в период проведения выездной налоговой проверки (в том числе, юридическое лицо, на которое переводилась деятельность, было создано после назначения налоговой проверки). При рассмотрении дела № А41-41949/15 суды установили, что перевод деятельности осуществлялся после направления налогоплательщику требования об уплате налога. При рассмотрении дела № А12-14630/2014 было установлено, что &laquo;принимающее&raquo; юридическое лицо было создано незадолго (за месяц) до начала выездной налоговой проверки, до этого ему&nbsp; неоднократно направлялись требования о предоставлении письменных пояснений по налоговой декларации (постановление Двенадцатого арбитражного апелляционного суда от 23.01.2015 г. № 12АП-10466/2014). Во всех указанных случаях перевод деятельности осуществлялся или в ходе налоговой проверки, или непосредственно перед ее началом, что привело к принятию судебных решений не в пользу налогоплательщиков.</p><p>Необходимо обратить внимание на обстоятельства дела № А40-153792/14.</p><p>Судами было установлено, что перевод деятельности осуществлялся налогоплательщиком заблаговременно до начала проведения выездной налоговой проверки (за 6&ndash;7 месяцев). Налогоплательщик ссылался на это обстоятельство в суде, полагая, что оно должно служить безусловным основанием для отказа в удовлетворении требований налогового органа. <u>Однако суды сочли доводы налогоплательщика необоснованными, указав, что действия налогоплательщика, направленные на перевод хозяйственной деятельности на новое юридическое лицо, начали осуществляться в марте&ndash;апреле 2013 года &ndash; сразу после получения поручения налогового органа об истребовании информации в отношении налогоплательщика его материнской компанией (</u><a href="consultantplus://offline/ref=8539770A5478A2C2FEC123F9114E9AB7487DF3867DDB01160EA73B11DDE80C8F616A8132184BRC7AO">п. 2 статьи 93.1</a><u>НК РФ).</u>Таким образом, в данном деле суды фактически приравняли осведомленность налогоплательщика о будущей налоговой проверке и осведомленность материнской компании налогоплательщика о проявленном к нему интересе со стороны налоговых органов (запрос информации). <strong><em>В данном деле суд истолковал подп. 2 п. 2 ст. 45 НК РФ расширительно в интересах бюджета. </em></strong>При этом суды вышестоящих инстанций не нашли оснований для отмены данного судебного акта и оставили его в силе (постановление арбитражного суда Московского округа от 10.07.2015 г. № Ф05-8331/2015, определение Верховного Суда РФ от 02.11.2015 г. № 305-КГ15-13737).</p><p>Таким образом, складывающаяся судебная практика показывает, что вопрос наличия у налогоплательщика осведомленности о проведении налоговой проверки исследуется судами, но трактуется с учетом обстоятельств конкретного дела.</p><p><strong><em>Библиографический список</em></strong><strong>:</strong></p><p style="margin-left:36.0pt;">1)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Налоговый кодекс РФ, часть 1;</p><p style="margin-left:36.0pt;">2)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; постановление арбитражного суда Московского округа от 13.04.2016 г. № Ф05-14874/2015 по делу № А40-77894/15;</p><p style="margin-left:36.0pt;">3)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; постановление ФАС Московского округа от 08.04.2013 г. по делу № А40-46089/12-20-247;</p><p style="margin-left:36.0pt;">4)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; постановление арбитражного суда Московского округа от 10.07.2015 г. № Ф05-8331/2015 по делу № А40-153792/14;</p><p style="margin-left:36.0pt;">5)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; постановление арбитражного суда Московского округа от 13.04.2016 г. № Ф05-14874/2015;</p><p style="margin-left:36.0pt;">6)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; постановление Девятого арбитражного апелляционного суда от 21.07.2014 г. № 09АП-22065/2014-АК;</p><p style="margin-left:36.0pt;">7)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; постановление Девятого арбитражного апелляционного суда от 26.03.2015 г. № 09АП-7092/2015 по делу № А40-153792/14 (оставлено без изменения постановлением арбитражного суда Московского округа от 10.07.2015 г. № Ф05-8331/2015, определением Верховного Суда РФ от 02.11.2015 г. № 305-КГ15-13737);</p><p style="margin-left:36.0pt;">8)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; постановление Десятого арбитражного апелляционного суда от 22.01.2016 г. № 10АП-16124/2015 по делу № А41-41949/15;</p><p style="margin-left:36.0pt;">9)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; постановление Девятого арбитражного апелляционного суда от 11.04.2016 г. № 09АП-10713/2016 по делу № А40-24701/16;</p><p style="margin-left:36.0pt;">10)&nbsp; &nbsp;постановление Десятого арбитражного апелляционного суда от 10.12.2015 г. № 10АП-13499/2015 по делу № А41-55639/15;</p><p style="margin-left:36.0pt;">11)&nbsp; постановление Двенадцатого арбитражного апелляционного суда от 23.01.2015 г. № 12АП-10466/2014 по делу № А12-14630/2014 (оставлено без изменения постановлением арбитражного суда Поволжского округа от 20.05.2015 г. № Ф06-23410/2015 по делу № А12-14630/2014, определением Верховного Суда РФ от 14.09.2015 г. № 306-КГ15-10508 по делу № А12-14630/2014);</p><p style="margin-left:36.0pt;">12)&nbsp; постановление Двенадцатого арбитражного апелляционного суда от 23.01.2015 г. № 12АП-10466/2014;</p><p style="margin-left:36.0pt;">13)&nbsp; постановление арбитражного суда Московского округа от 10.07.2015 г. № Ф05-8331/2015, определение Верховного Суда РФ от 02.11.2015 г. № 305-КГ15-13737.</p><p><strong>Источник: </strong><strong><a href="https://kskgroup.ru/">https://kskgroup.ru</a></strong></p><div><hr align="left" size="1" width="33%" /><div id="ftn1"><p><a href="file:///C:/Users/SaSHA/Downloads/%D0%90%D1%80%D0%B3%D1%83%D0%BD%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%20%D0%9F%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4_%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B0.docx#_ftnref1" name="_ftn1" title="">[1]</a>Возможность применения данной нормы к отношениям по принудительному взысканию налогов ставится под сомнение некоторыми судами, по мнению которых данная норма предназначена исключительно для целей контроля над ценами (см., например, постановление арбитражного суда Московского округа от 13.04.2016 г. № Ф05-14874/2015 по делу № А40-77894/15, постановление ФАС Московского округа от 08.04.2013 г. по делу № А40-46089/12-20-247). Однако спорность применения данной нормы не означает невозможность признания лиц взаимозависимыми судом, исходя из характера из взаимоотношений.&nbsp;</p></div><div id="ftn2"><p><a href="file:///C:/Users/SaSHA/Downloads/%D0%90%D1%80%D0%B3%D1%83%D0%BD%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F%20%D0%9F%D0%B5%D1%80%D0%B5%D0%B2%D0%BE%D0%B4_%D0%B1%D0%B8%D0%B7%D0%BD%D0%B5%D1%81%D0%B0.docx#_ftnref2" name="_ftn2" title="">[2]</a>Постановление Девятого арбитражного апелляционного суда от 21.07.2014 г. № 09АП-22065/2014-АК, постановление Девятого арбитражного апелляционного суда от 26.03.2015 г. № 09АП-7092/2015 по делу № А40-153792/14 (оставлено без изменения постановлением арбитражного суда Московского округа от 10.07.2015 г. № Ф05-8331/2015, определением Верховного Суда РФ от 02.11.2015 г. № 305-КГ15-13737), постановление Десятого арбитражного апелляционного суда от 22.01.2016 г. № 10АП-16124/2015 по делу № А41-41949/15, постановление Девятого арбитражного апелляционного суда от 11.04.2016 г. № 09АП-10713/2016 по делу № А40-24701/16, постановление Десятого арбитражного апелляционного суда от 10.12.2015 г. № 10АП-13499/2015 по делу № А41-55639/15, постановление Двенадцатого арбитражного апелляционного суда от 23.01.2015 г. № 12АП-10466/2014 по делу № А12-14630/2014 (оставлено без изменения постановлением арбитражного суда Поволжского округа от 20.05.2015 г. № Ф06-23410/2015 по делу № А12-14630/2014, определением Верховного Суда РФ от 14.09.2015 г. № 306-КГ15-10508 по делу № А12-14630/2014).</p></div></div>
			</div>

	<div class="info">
		<!-- Теги -->
		<div class="tag">
					</div>
		<!-- /Теги -->
		<!-- Версия для печати -->
		<a href="/article/print/10039113/" class="print">версия для печати</a>
		<!-- /Версия для печати -->
	</div>

	

    <div class="delim"></div>
		<!-- Комментарии getLJBlockShare -->
		<div id="comment_panel" style="border:0; padding: 10px 15px 10px 15px;">
			<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?52"></script>
			<script type="text/javascript">VK.init({apiId: 2208066, onlyWidgets: true}); </script>
			<div class="sbuttons">
			
				<div id="vk_like_small" class="vk_like"></div>
				<script type="text/javascript">VK.Widgets.Like("vk_like_small", {type: "button", verb: 1}); </script>

				<noindex><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></noindex><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

				<iframe class="fb_like"
				src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Frusrep.ru%2Farticle%2F2016%2F11%2F22%2Frusrep&amp;layout=button_count&amp;show_faces=false&amp;width=140&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21"
				scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:21px;" allowTransparency="true"></iframe>
				
				<div style="float:left; margin-right:0px; margin-left:-15px; margin-top:0px;">
				<a target="_blank" class="surfinbird__like_button" data-surf-config="{'layout': 'common-gray', 'width': '120', 'height': '21', 'text': 'Серф'}" href="http://surfingbird.ru/share">Серф</a>

<!-- Put this script tag after all buttons -->
<script type="text/javascript" charset="UTF-8" src="http://surfingbird.ru/share/share.min.js"></script>
				</div>


<div class="mrc__plugin_like button-demo">

<div class="likeandpay-wrap" data-auto-show-bubble="true">
  <div class="likeandpay-callout-left hidden">Нравится — заплати!</div>
  <!-- data-platform-id="0607dace-1af1-44f9-88bb-c22bd0e7d2c6" data-recipient-id="083bf030-81d1-11e2-9e96-0800200c9a66" -->
  <div data-hide-tooltip="true"    data-platform-id="4978uQY5PJAHHRvLB" data-recipient-id="ysTdBZN7YHQ3D4AKH" class="likeandpay-button"></div>
  <div class="likeandpay-custom-tooltip">
  <a id="close" href="#" style="display: block;">×</a>
    <div class="text">
        Понравилась публикация? Вы можете поблагодарить автора.
    </div>
  </div>
</div>
<script type="application/javascript" src="http://api.likeandpay.ru/likeandpay.js"></script>
</div>

<script type="text/javascript">
 function loadScripts(){   
    var link = document.createElement("link");
      link.type = "text/css";
      link.href = "/css/docs-demo.css";
      link.rel = "stylesheet";
      document.getElementsByTagName("head")[0].appendChild(link);
      
       var l = document.createElement("script");
      l.type = "text/javascript";
      l.src = "/js/linkendpay.js";
      document.getElementsByTagName("head")[0].appendChild(l);
      }
    setTimeout(loadScripts, 1000 )
</script>


</div>
		</div>
		<!-- /Комментарии -->
		<div class="delim"></div>
	<br>
	<div style="margin-top:15px; margin-bottom:15px; text-align:center; width:680px;"><div style="float:left; width:340px; text-align:center;"><div id="300x250"></div><script type="text/javascript">new adriver("300x250", {sid:181219, bt:52, bn:7});</script></div><div style="float:right; width:340px; text-align:center;"><div id="300x250_second"></div>

<script type="text/javascript">
new adriver("300x250_second", {sid:181219, bt:52, bn:16, custom:{"1":adriver.sync(0,4)}});</script></div></div><div style="clear:both;"></div>
	<!-- Комментарии -->
	<div class="comments">
		
			<div style="font-size:12px;float: left;">
				<table cellpadding="0" cellspacing="0" border="0" width="300px" style="background:#e5e5e5;">
					<tr>
						<td colspan="2" style="padding:5px 15px;"><h2>Авторизуйтесь для оставления комментариев</h2></td>
					</tr>
					<tr>
						<td colspan="2" style="padding:5px 15px;">
							<br>
							<b>OpedID</b><br>
		<!-- Simple OpenID Selector -->
		<link rel="stylesheet" href="/js/openid-selector/css/openid.css" />
		<script type="text/javascript" src="/js/openid-selector/js/openid-jquery.js"></script>
		<script type="text/javascript">
		$jss(document).ready(function() {
		    openid.init('openid_identifier');
		});
		</script>
		<!-- /Simple OpenID Selector -->
		<form action="/scripts/openid/try_auth.php" method="post" id="openid_form" style="padding-bottom:0;">
			<input type="hidden" name="action" value="verify" />
			<input name="referer" type="hidden" value="/article/2016/11/22/rusrep">
			<div id="openid_btns"></div>
			<div id="openid_input_area">
				<input id="openid_identifier" name="openid_identifier" type="text" value="http://" />
				<input id="openid_submit" type="submit" value="Sign-In"/>
			</div>
		</form>
						</td>
					</tr>
				</table>
				<form action="/login" method="post" class="auth-form" id="authForm">
				<input type="hidden" name="action" value="login" />
				<input type="hidden" name="referer" value="article/2016/11/22/rusrep/comments/"/>
				<table cellpadding="0" cellspacing="0" border="0" width="300px" style="background:#e5e5e5;">
					<tr>
						<td colspan="3" style="padding:5px 15px;"><b>Авторизация РР</b></td>
					</tr>
					<tr>
						<td style="padding:5px 15px;">E-mail</td>
						<td colspan="2" style="padding:5px 15px;"><input type="text" name="email" id="email"/></td>
					</tr>
					<tr>
						<td style="padding:5px 15px;">Пароль</td>
						<td colspan="2" style="padding:5px 15px;"><input type="password" name="password" id="password"/></td>
					</tr>
					<tr>
						<td style="padding:5px 15px;"><input type="submit" value="Войти" style="height:22px;" /></td>
						<td style="padding:5px 15px;"><input type="checkbox" name="rememberMe" />помнить меня</td>
					</tr>
					<tr>
						<td colspan="2" style="padding:5px 15px;"><a href="/reminder/">напомнить пароль</a></td>
					</tr>
					<tr>
						<td colspan="2" style="padding:5px 15px;">
							<strong>Если нет — зарегистрируйтесь</strong><br>
							Мы считаем, что общение реальных людей эффективней и интересней мнения анонимных пользователей.
							Поэтому оставлять комментарии к статьям могут посетители, представившиеся нам и нашим читателям.<br><br>
							<br><a href="/registration/"><b>Зарегистрироваться</b></a>
						</td>
					</tr>
				</table>
				</form>
			</div><div class="more"><div class="title">Материалы по теме</div><ul><li><div class="date">29 июня 2016</div><a href="/article/2016/06/29/effect_cobry/">Эффект кобры</a></li><li><div class="date">27 мая 2016</div><a href="/article/2016/05/27/prikluchenija_krasavits/">Приключения красавиц</a></li><li><div class="date">13 мая 2016</div><a href="/article/2016/05/13/estesstvennaya_zhizn/">Естественная жизнь</a></li><li><div class="date">28 апреля 2016</div><a href="/article/2016/04/28/mezhdu_pushkinym/">Между Пушкиным и Шевченко</a></li><li><div class="date">14 апреля 2016</div><a href="/article/2016/04/14/brussel/">Добрые люди Брюсселя</a></li></ul></div>	</div>

	
					</div>
					<!-- /Первая колонка -->
					<!-- Вторая колонка -->
					<div class="third_column">
						<div class="block_banner block_242">
													</div>
						<!-- Журнал -->
				        
	<!-- Журнал -->
	<div class="block_magazine block_242" style="text-align:center;">
		<a href="/printissues/"><img src=""></a>
		<div class="block_title"><a href="/printissues/">Журнал</a></div>
		<a class="issue" href="/printissues/">№48 (326) 5 декабря</a>
		<!--<a href="/2013/48/" class="review">обзор номера Дмитрий<br>Соколов-Митрич</a>-->
	</div>
	<!-- /Журнал -->				        <!-- Материал документа -->
				        
						
						<table width="202px" style="background:#ffffff;" cellspacing="0" cellpadding="0"><tr><td><a href="http://vk.com/russianreporter" target="blank"><img src="http://rusrep.ru/banners/us_03.jpg"></a></td>
<td><a href="http://www.facebook.com/rusrep" target="blank"><img src="http://rusrep.ru/banners/us_04.jpg"></a></td>
<td><a href="https://twitter.com/#!/russianreporter" target="blank"><img src="http://rusrep.ru/banners/us_05.jpg"></a></td>
<td><a href="http://www.youtube.com/rusreporter" target="blank"><img src="http://rusrep.ru/banners/us_06.jpg"></a></td>
<td><a href="http://instagram.com/rusrep" target="blank"><img src="http://rusrep.ru/banners/us_07.jpg"></a></td><td><img src="http://rusrep.ru/banners/us_08.jpg"></td></tr></table>
<a href="http://www.qwrt.ru/" class="p_link">Новости, тренды</a>
<style>
.p_link {text-indent: -2000px;display: block;}
</style><div id="240x400_first" class="ext90 adriverBanner"></div><br />
<script type="text/javascript">new adriver("240x400_first", {sid: 181219, bn: 3, bt:52});</script><div class="block_banner block_242"><div id="tgb_380" style="font-size:11px; border:0;"></div>
		
		</script><br /><br /><br /></div>
		<!-- Кинодок -->
		<div class="block_video block_242" >
			<!-- это вместо плеера -->
			<!-- если плеер флэшовый, то не забыть поставить в параметрах wmode=opaque, а то флэшка будет перекрывать черную плашку и название блока --><iframe allowfullscreen="" frameborder="0" height="204" src="//www.youtube.com/embed/bwEkxWxXgvA" width="242"></iframe>
			<div class="block_title"><a href="/kinodok/">Кинодок</a></div>
			<div class="text">
				<a href="/article/2014/09/17/chitka_richi/" class="name">Тявкай и рычи</a>
			</div>
		</div>
	<div class="block_figure block_242"><a href="/2008/17/interview_kazarnovskaya/">
				<img src="/images/texts/1493/149390_pic1.jpeg" border="0" width="242" alt="Хорошая бацилла от Любови Казарновской">
			</a><a class="block_title" href="/search_tags/176286/">Фигура</a><div class="text"><a href="/2008/17/interview_kazarnovskaya/" class="title"><b>Хорошая бацилла от Любови Казарновской</b></a><a href="/2008/17/interview_kazarnovskaya/" class="sub_title">	Как оперное пение соединить с&nbsp;человеческой жизнью</a></div></div>	<!-- Рейтинги -->
	<div class="block_rating block_242">
		<div class="block_title"><a href="/search_tags/176298/">Десятки</a></div>
		<!-- на последней li поставить класс last -->
		<ul><li><a href="/article/2013/12/13/work/">Иди работай</a></li><li><a href="/article/2013/12/17/youtube/">Давай, хомяка выключаем! </a></li><li><a href="/article/2013/12/05/10-infektsij-pobezhdennyih-lyudmi/">10 инфекций, побежденных людьми</a></li><li><a href="/article/2013/10/28/big/">10 премьер Большого</a></li><li class="last"><a href="/article/2013/10/23/sport/">10 видов спорта, которые заставляют сердца скандинавов биться быстрее</a></li></ul>	</div>
	<!-- /Рейтинги -->
<hr><div class="links_sape"></div><!-- Репортаж на главной -->
	<div class="block_figure block_242"><a href="/article/2016/06/29/effect_cobry/">
				<img src="/images/texts/1003/10038976_pic1.jpeg" border="0" width="242" alt="Эффект кобры">
			</a><a class="block_title" href="/reports/">Репортаж</a><div class="text"><a href="/article/2016/06/29/effect_cobry/" class="title">Эффект кобры</a><a href="/article/2016/06/29/effect_cobry/" class="sub_title">	Почему немцы любят и боятся русских, турок и арабов, и что разрушает их нацию</a></div></div><!-- /Репортаж на главной --><!-- Лучшее -->
<div class="block_best block_242">
	<div class="block_title"><a href="/search_tags/167324/">Нетленка</a></div>
	<table>
		<tbody>
			
				<tr>
					<td>1</td><td><a href="/article/2010/12/21/foto_goda/">Фотографии года</a></td>
				</tr>
				<tr>
					<td>2</td><td><a href="/article/2010/12/15/hodorkovskiy/">Ходор</a></td>
				</tr>
				<tr>
					<td>3</td><td><a href="/article/2010/12/14/lenin/">Ленин на вырост</a></td>
				</tr>
				<tr>
					<td>4</td><td><a href="/article/2010/12/07/osetia/">Война после войны</a></td>
				</tr>
				<tr>
					<td class="last">5</td><td class="last"><a href="/article/2010/12/01/kuschevskaya/">Закон Цапка</a></td>
				</tr>		</tbody>
	</table>
</div>
<!-- /Лучшее -->
<div class="block_banner block_242"><div id="tgb_381" style="font-size:11px; border:0;"></div>
<script type="text/javascript">
		var N1 = 3;
		var bannerPlace1 = 'tgb_381';
		
		var N2 = 2;
		var bannerPlace2 = 'tgb_380';
		
		adriver.setDefaults({sid: 181219, bt: 56});
		adriver.setPluginPath({site: '/js/'});

		/* Do not touch */
		new adriver.Plugin.require("TeaserBlock.site", "massLoad.adriver").onLoadComplete(function(){
			var ID=[],i=N1,t=document.getElementById(bannerPlace1).appendChild(document.createElement('TABLE')),b=[];
			while(i--){ID[i]=i+1};ID.sort(function(){return 0.5-Math.random()});
			for(i=1;i<=N1;i++){t.insertRow(-1).insertCell(0).id='_'+i};
			for(i=0;i<N1;){b[i]=new adriver('_'+ID[i],{bn:++(i)},true)};
			
			
			ID=[],i=N2,t=document.getElementById(bannerPlace2).appendChild(document.createElement('TABLE'));
			while(i--){ID[i]=i+4};ID.sort(function(){return 0.5-Math.random()});
			for(i=1;i<=N2;i++){t.insertRow(-1).insertCell(0).id='_'+(i+3)};
			for(i=0;i<N2;){b[i+3]=new adriver('_'+ID[i],{bn:(++i)+3},true)};
			
			var i=0,n=100;
			adriver.onLoadComplete(function(){
				if (!b[0].reply){if (i++<n) setTimeout(arguments.callee, 100); return  false;}
				adriver.TeaserBlock.drawContainer(bannerPlace1,'auto','auto',false);
				adriver.TeaserBlock.drawContainer(bannerPlace2,'auto','auto',true);
			});
			adriver.massLoad();
		});
document.getElementById("tgb_380").style.border = 0;
document.getElementById("tgb_381").style.border = 0;
		</script>
		<br><br><br></div>					</div>
					<!-- /Вторая колонка -->
				</div>
				<!-- /Контент сайта -->

				<!-- Репортажи -->
				<script type="text/javascript" src="/js/ajax/lib/JsHttpRequest/JsHttpRequest.js"></script>
<script language="javascript" type="text/javascript">
	var getElementsByClassName = function (className, tag, elm){
		if (document.getElementsByClassName) {
			getElementsByClassName = function (className, tag, elm) {
				elm = elm || document;
				var elements = elm.getElementsByClassName(className),
					nodeName = (tag)? new RegExp("\\b" + tag + "\\b", "i") : null,
					returnElements = [],
					current;
				for(var i=0, il=elements.length; i<il; i+=1){
					current = elements[i];
					if(!nodeName || nodeName.test(current.nodeName)) {
						returnElements.push(current);
					}
				}
				return returnElements;
			};
		}
		else if (document.evaluate) {
			getElementsByClassName = function (className, tag, elm) {
				tag = tag || "*";
				elm = elm || document;
				var classes = className.split(" "),
					classesToCheck = "",
					xhtmlNamespace = "http://www.w3.org/1999/xhtml",
					namespaceResolver = (document.documentElement.namespaceURI === xhtmlNamespace)? xhtmlNamespace : null,
					returnElements = [],
					elements,
					node;
				for(var j=0, jl=classes.length; j<jl; j+=1){
					classesToCheck += "[contains(concat(' ', @class, ' '), ' " + classes[j] + " ')]";
				}
				try	{
					elements = document.evaluate(".//" + tag + classesToCheck, elm, namespaceResolver, 0, null);
				}
				catch (e) {
					elements = document.evaluate(".//" + tag + classesToCheck, elm, null, 0, null);
				}
				while ((node = elements.iterateNext())) {
					returnElements.push(node);
				}
				return returnElements;
			};
		}
		else {
			getElementsByClassName = function (className, tag, elm) {
				tag = tag || "*";
				elm = elm || document;
				var classes = className.split(" "),
					classesToCheck = [],
					elements = (tag === "*" && elm.all)? elm.all : elm.getElementsByTagName(tag),
					current,
					returnElements = [],
					match;
				for(var k=0, kl=classes.length; k<kl; k+=1){
					classesToCheck.push(new RegExp("(^|\\s)" + classes[k] + "(\\s|$)"));
				}
				for(var l=0, ll=elements.length; l<ll; l+=1){
					current = elements[l];
					match = false;
					for(var m=0, ml=classesToCheck.length; m<ml; m+=1){
						match = classesToCheck[m].test(current.className);
						if (!match) {
							break;
						}
					}
					if (match) {
						returnElements.push(current);
					}
				}
				return returnElements;
			};
		}
		return getElementsByClassName(className, tag, elm);
	};

	function changeArticleReport(page, tag_id, main_tag){
		//alert(tag_id + ' ' + main_tag);
		JsHttpRequest.query(
			'/ajax/change_article_report/', {
				'page' : page,
				'tag_id' : tag_id,
				'main_tag' : main_tag,
				'report_limit' : 4,
				'discussion_time' : 7776000			},
			function(result, errors){
				if (result){
					document.getElementById("report_content").innerHTML = result['str'];
					if(page == 0){

						var black_menu = document.getElementById('black_menu');
						var report_tag = black_menu.getElementsByTagName('li');
						for (var i = 0; i < report_tag.length; i++) {
							var report_tag_link = black_menu.getElementsByTagName('a');
							report_tag_link[i].className = '';
						}
						document.getElementById('report_tag' + tag_id).className = 'selected';
					}
				}
			},
			true
		);
	}
</script>

<!-- Репортажи --><div class="reports"><div class="block_title"><a href="/reports/">Репортажи</a></div><ul class="black_menu" id="black_menu"><li><a href="javascript:void(0);" id="report_tagnew" class="selected" onclick="changeArticleReport(0, 'new', 176284); return false;">новые</a></li><li><a href="javascript:void(0);" id="report_tagdiscussion" onclick="changeArticleReport(0, 'discussion', 176284); return false;">обсуждаемые</a></li><li><a href="javascript:void(0);" id="report_tag176238" onclick="changeArticleReport(0, 176238, 176284); return false;">Политика</a></li><li><a href="javascript:void(0);" id="report_tag176290" onclick="changeArticleReport(0, 176290, 176284); return false;">Наука</a></li><li><a href="javascript:void(0);" id="report_tag176278" onclick="changeArticleReport(0, 176278, 176284); return false;">Культура</a></li><li><a href="javascript:void(0);" id="report_tag176309" onclick="changeArticleReport(0, 176309, 176284); return false;">Среда обитания</a></li><li><a href="javascript:void(0);" id="report_tag176232" onclick="changeArticleReport(0, 176232, 176284); return false;">Спорт</a></li></ul><a href="/reports/" class="arrow_link">все репортажи</a><div class="runner" id="report_content"><div class="next" onclick="changeArticleReport(2, 'new', 176284); return false;"></div><div class="block_section"><div class="image"><a href="/article/2016/06/29/effect_cobry/"><img src="/images/texts/1003/10038976_small_pic1.jpeg" width="240" alt="Эффект кобры" border="0"></a></div><a href="/article/2016/06/29/effect_cobry/" class="title">Эффект кобры</a><a href="/article/2016/06/29/effect_cobry/" class="sub_title">	Почему немцы любят и боятся русских, турок и арабов, и что разрушает их нацию</a><a href="/authors/ahmedova/" class="author_block" style="padding-top:0;">Марина Ахмедова</a></div><div class="block_section"><div class="image"><a href="/article/2016/05/27/prikluchenija_krasavits/"><img src="/images/texts/1003/10038933_small_pic1.jpeg" width="240" alt="Приключения красавиц" border="0"></a></div><a href="/article/2016/05/27/prikluchenija_krasavits/" class="title">Приключения красавиц</a><a href="/article/2016/05/27/prikluchenija_krasavits/" class="sub_title">	Откуда они берутся в обычной жизни и какие испытания их ждут</a><a href="/authors/gutova/" class="author_block" style="padding-top:0;">Юлия Гутова</a></div><div class="block_section"><div class="image"><a href="/article/2016/05/13/estesstvennaya_zhizn/"><img src="/images/texts/1003/10038907_small_pic1.jpeg" width="240" alt="Естественная жизнь" border="0"></a><a href="/search_tags/176284/" class="name" style="background:#000;">Репортаж</a></div><a href="/article/2016/05/13/estesstvennaya_zhizn/" class="title">Естественная жизнь</a><a href="/article/2016/05/13/estesstvennaya_zhizn/" class="sub_title">	Почему приемные родители не&nbsp;боятся трудных подростков</a><a href="/authors/odintsova/" class="author_block" style="padding-top:0;">Олеся Одинцова</a><font color="#000">,</font> <a href="/authors/pri_uchastii/" class="author_block" style="padding-top:0;">при участии Марии Трубиной</a></div><div class="block_section"><div class="image"><a href="/article/2016/04/28/mezhdu_pushkinym/"><img src="/images/texts/1003/10038855_small_pic1.jpeg" width="240" alt="Между Пушкиным и Шевченко" border="0"></a><a href="/search_tags/176284/" class="name" style="background:#000;">Репортаж</a></div><a href="/article/2016/04/28/mezhdu_pushkinym/" class="title">Между Пушкиным и Шевченко</a><a href="/article/2016/04/28/mezhdu_pushkinym/" class="sub_title">	Как в Донбассе изучают язык, литературу и смысл жизни</a><a href="/authors/ahmedova/" class="author_block" style="padding-top:0;">Марина Ахмедова</a></div></div></div><!-- /Репортажи -->
				
				<div id="footer">
					
<div class="menu">
	<div class="menu_name">Темы</div>
	<ul>
		<li><a href="/politika">политика</a></li>
		<li><a href="/science/">наука</a></li>
		<li><a href="/culture/">культура</a></li>
		<li><a href="/sport/">спорт</a></li>
		<li><a href="/sreda_obitaniya/">среда обитания</a></li>
	</ul>
	<hr>
	<span class="menu_name">Рубрики</span>
	<ul>
		<li><a href="/search_tags/176260/">сцена</a></li>
		<li><a href="/reports/">репортажи</a></li>
		<li><a href="/figures/">фигуры</a></li>
		<li><a href="/search_tags/176245/">7 вопросов</a></li>
		<li><a href="/aktualno/">актуально</a></li>
		<li><a href="/search_tags/176298/">десятки</a></li>
		<li><a href="/special_projects/">спецпроекты</a></li>
		<li><a href="/wikileaks/">Wikileaks</a></li>
		<li><a href="/photo/">фото</a></li>
		<li><a href="/search_tags/179150/">видео</a></li>
		<li><a href="/map/">страна</a></li>
		<li><a href="/search_tags/176291/">научные карты</a></li>
		<li><a href="/science/">научные новости</a></li>
		<li><a href="/milestone/">вехи</a></li>
		<li><a href="/incidents/">казусы</a></li>
		<li><a href="/sreda_obitaniya/">тест-драйв</a></li>
		<li><a href="/sreda_obitaniya/">гаджеты</a></li>
		<li><a href="/sreda_obitaniya/">города</a></li>
		<li><a href="/search_tags/176642/">вещи</a></li>
        	<li><a href="/columns/">колонки</a></li>
 
	</ul>
	<hr>
	<span class="menu_name">Журнал</span>
	<ul>
                <li><a href="http://expert.ru/subscribe/item/39/" 
target="_blank">подписка</a></li>
		<li><a href="/editorial_staff">редакция</a></li>
                <li><a href="http://expert.ru/russian_reporter/2013/48/">архив номеров</a></li>
		<li><a href="/price/">реклама</a></li>
		<li><a href="/friends">Клуб друзей Русского Репортёра</a></li>
		<li><a href="http://expert.ru/dossier/story/job/" 
target="_blank23">вакансии</a></li>

                <!--
		<li><a href="javascript:void(0);">подписка</a></li>
		<li><a href="javascript:void(0);">места распространения</a></li>
		-->
	</ul>
</div>
<!--<noindex><a rel="nofollow" href="http://www.expert.ru"><img 
src="/template/im/img/expert.gif" 
class="expert"></a></noindex>-->
<div id="banner">
	<noindex><a rel="nofollow" href="http://www.expert.ru"><img 
src="/template/im/img/expert.gif" 
class="expert"></a></noindex>
	<noindex><a rel="nofollow" href="http://journs.ru/index.php/konkurs.html" 
target="blanc" 
class="partner"><img src="/template/im/VII_concurs.gif"></a></noindex>
	<noindex><a rel="nofollow" href="http://photopolygon.ru"><img 
src="/template/im/img/polygon.png" class="polygon"></a>
</noindex>
</div>				</div>
				<div id="copy">
reporter@expert.ru, (495) 609-66-74
<br><br>
	<p>© 2006—2013 «Русский Репортёр»</p>
	<p>
		Дизайн: Игорь Зеленов (<noindex><a rel="nofollow" 
href="http://zolotogroup.ru" style="text-decoration:none; 
color:#767676;">ZOLOTOgroup</a></noindex>),
		<noindex><a rel="nofollow" href="http://karni.nu4to.ru/" style="text-
decoration:none; color:#767676;">Надежда Кузина</a></noindex>, <noindex><a 
rel="nofollow" href="http://www.free-lance.ru/users/mixa" style="text-
decoration:none; color:#767676;">Михаил Селезнёв</a></noindex></p>
	<p>
		Программирование:
		<a href="http://www.futuramus.ru" style="text-decoration:none; 
color:#767676;">Алексей Горбачев</a>
		(<noindex><a rel="nofollow" href="http://raexpert.ru" style="text-
decoration:none; color:#767676;">"Эксперт РА"</a></noindex>), верстка:
<noindex><a rel="nofollow" href="http://www.webrush.ru" style="text-decoration:none; 
color:#767676;">Алла Парфирьева</a></noindex><br /><br /><noindex><a rel="nofollow" 
href="http://www.rusrep.ru/oferta" style="text-decoration:none; 
color:#767676;">Пользовательское соглашение</a></noindex></p>
</div>

<style>
.AdFox_cont {
    background-color: #EBD8B0;
}
</style>				<div style="float:right; width:200px; text-align:right;">
	<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<noindex><a rel='nofollow' href='http://www.liveinternet.ru/click' "+
"target=_blank class=expert><img src='//counter.yadro.ru/hit?t38.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a><\/noindex>")
//--></script><!--/LiveInternet-->

<!-- tns-counter.ru -->
<noindex>
	<script language="JavaScript" type="text/javascript">
		var img = new Image();
		img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*expert_ru/ru/UTF-8/tmsec=rusrep_total/' + Math.round(Math.random() * 1000000000);
	</script>
	<noscript>
		<img src="http://www.tns-counter.ru/V13a****expert_ru/ru/UTF-8/tmsec=rusrep_total/" width="1" height="1" alt="">
	</noscript>
</noindex>
<!--/ tns-counter.ru -->
	
<div id='top100counter'style="float:right; margin-left:8px;"></div>
	
<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "1438567"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


	
(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";

	
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>
</div>			</div>
			</div>
			<!-- /Основной шаблон -->
		</div>
				<style>
.AdFox_blok {
	line-height: 12px !important;
}
.AdFox_cont {
	background-color: #EBD8B0;
	border-style:solid;
	border-width:0px;
	padding-top:2px;
}
</style>
		
<!--fullscreen advert--><script type="text/javascript" src="http://sticker.yadro.ru/ad/fullscreen.js?place=226"></script><!--/fullscreen advert-->

<div id="fullscreen"></div>
<script type="text/javascript">new adriver("fullscreen", {sid:181219, bt:52, bn:8, custom:{"1":adriver.sync(0,4)}}, true);</script>

<!--  AdRiver code START. Type:extension Site: rusrep PZ: 0 BN: 0 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L+=escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('http://ad.adriver.ru/cgi-bin/erle.cgi?sid=171104&target=top&bt=43&pz=0&tail256=');
</script><!--  AdRiver code END  -->

		</div>
		<!-- #site content end -->
	</body>
</html>
